Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
IQ 11 LED Leuchtet immer Rot.
06.03.2018, 00:06
Beitrag: #1
IQ 11 LED Leuchtet immer Rot.
Hi. Ich habe die Pumpenanzahl über Bt. erhöht danach blinkte die LED Leuchte immer Grün, nach dem ich einen Restart gemacht habe ist die LED im stand aus und geht bei der fährt auf Dauer Rot. Bei drücken des Sensortaster habe ich ein Rotes blinken und die Pumpe läuft mit.
Das gute Stück ist ca. 1,5 Jahre alt und war immer top.

Gruß Ludwig.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.03.2018, 22:01
Beitrag: #2
RE: IQ 11 LED Leuchtet immer Rot.
Hallo Ludwig,
zuerst einmal wäre es wichtig welchen Rehoiler IQXX hast du den. Dann welche Softwareversion ist drauf. Was hast du als Tachosignalquelle? Reedkontakt oder Tachosignal... Mit welcher App Version hast du die Einstellungen gemacht? Von welchen LED´s sprichst du? Cockbit LED´s oder Platinen LED´s.

Grüsse
turboschleicher

Support Schweiz
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
08.03.2018, 16:25
Beitrag: #3
RE: IQ 11 LED Leuchtet immer Rot.
Hi ich habe ein IQ11. Softwareversion ???. Reedkontakt vorher die alte Versions App dann die neue vom Playstore. LED vom Cockpit.
Habe auch Kontakt zu Dete, er schickt mir einen neuen Prozessor.
Hoffe dann das es wieder klappt.

Gruß
Lulu
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.03.2018, 12:09
Beitrag: #4
RE: IQ 11 LED Leuchtet immer Rot.
So habe den neuen Prozessor eingesetzt und es lüpp wieder Big Grin
Danke an alle.
Gruß Ludwig
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Kontakt | Startseite | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation