[b][/b]
[i][/i]
[u][/u]
[code][/code]
[quote][/quote]
[spoiler][/spoiler]
[url][/url]
[img][/img]
[video][/video]
Smileys
shy
huh
angel
idea
sad
wink
exclamation
dodgy
undecided
tongue
smile
cool
rolleyes
confused
blush
sleepy
big grin
at
angry
heart
[pre][/pre]
Farben
[rot][/rot]
[blau][/blau]
[gruen][/gruen]
[orange][/orange]
[lila][/lila]
[weiss][/weiss]
[schwarz][/schwarz]
Robert
Beiträge: 36 | Zuletzt Online: 24.09.2020
Registriert am:
23.05.2016
Geschlecht
keine Angabe
    • Robert hat einen neuen Beitrag "Schlauch tropft/läuft leer" geschrieben. 24.09.2020

      Die Pumpe fördert laut Hersteller 0,22 Liter pro Stunde. Der Tropfen bei einem Hub ist etwa so groß wie drei, eher vier Pumpenhübe der Dellorto.
      Öle habe ich fast alle durch. ;-)
      Ich habe Getriebeöl probiert, war nichts, dann blaues von Scottoiler, dann das rote Öl, das funktionierte recht ordentlich. Seit etwa Juni fahre ich Fuxtech Spezial Kettenöl mit Haftzusatz. Das hat bisher am besten funktioniert. Wird kaum abgeschleudert.
      So groß ist die Pumpe eigentlich nicht. Hier unter der Sitzbank meiner Africa Twin:


      Gruß, Robert

    • Robert hat einen neuen Beitrag "Schlauch tropft/läuft leer" geschrieben. 22.09.2020

      Ich habe diese gekauft: (ist sogar billiger geworden)



      Ein Rückschlagventil habe ich seither keines mehr drin.
      Eingestellt ist der Öler auf einen Impuls alle 7500 Meter.
      Als Öldüse ist eine 1,2mm Kanüle verbaut.

      Edith:
      Ach ja, die Dellortos waren alle NEU. Gekauft hatte ich die immer bei St.-Di. dem großen Ersatzteilhändler für italienische Mopeds.

    • Robert hat einen neuen Beitrag "Schlauch tropft/läuft leer" geschrieben. 21.09.2020

      Hallo Gemeinde,

      wollte mal wieder eine kleine Info geben. Nach dem ich ein paar Monate Ruhe hatte, fing es bei der Twin wieder an zu tropfen. Lag aber an dem Festo Rückschlagventil welches nicht mehr richtig geschlossen hatte. Neues Ventil eingebaut und ein paar Wochen später ölte der Öler gar nicht mehr. Die Pumpe klickte zwar, förderte allerdings kein Öl mehr. Denke der Gegendruck des Festo Ventil war ihr einfach zu groß.
      Nach der dritten Dellorto Pumpe welche ich kaufte hatte ich genug davon und bestellte mit Anfang des Jahres einen China Webasto Nachbau bei Ebay für irgendwas um 19 Euro. Die hat jetzt die bisherige Saison problemlos ihren Dienst verrichtet und der Öler ist dicht.

      Gruß, Robert

Empfänger
Robert
Betreff:


Text:

Melden Sie sich an, um die Kommentarfunktion zu nutzen


Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de
Datenschutz