[b][/b]
[i][/i]
[u][/u]
[code][/code]
[quote][/quote]
[spoiler][/spoiler]
[url][/url]
[img][/img]
[video][/video]
Smileys
shy
huh
angel
idea
sad
wink
exclamation
dodgy
undecided
tongue
smile
cool
rolleyes
confused
blush
sleepy
big grin
at
angry
heart
[pre][/pre]
Farben
[rot][/rot]
[blau][/blau]
[gruen][/gruen]
[orange][/orange]
[lila][/lila]
[weiss][/weiss]
[schwarz][/schwarz]
JotBe
Beiträge: 38 | Zuletzt Online: 05.05.2021
Registriert am:
22.07.2018
Geschlecht
keine Angabe
    • JotBe hat einen neuen Beitrag "Abstand Ölvorgänge unregelmäßig" geschrieben. 08.04.2021

      ok, ich lasse das lieber. Die 12.1 hat sonst kaum Vorteile oder?

    • JotBe hat einen neuen Beitrag "Abstand Ölvorgänge unregelmäßig" geschrieben. 08.04.2021

      Hallo Turboschleicher, danke für den Tip, werde ich machen sobald es in meiner Garage wieder Plusgrade hat
      "Übrigens, wenn du auf die v.12.1 updatest"Sorry, wenn ich blöd frage: Wie mache ich so ein Update? Geht das über BT-Verbindung? Bin noch Mechaniker aus der Steinzeit uind nicht so Computergewandt

    • JotBe hat einen neuen Beitrag "Abstand Ölvorgänge unregelmäßig" geschrieben. 07.04.2021

      [[File:DL1050XT.jpg|none|auto]]Hallo turboschleicher, habe mal den Screenshoot der Einstellungen beigefügt (die LED-Leuchtdauer ist inzwischen auf 1 sec.). Reset habe ich schon überlegt, aber da ich mehrere Stunden gebraucht habe bis die Daten richtig gespeichert waren, mache ich das ungern.

    • JotBe hat einen neuen Beitrag "Abstand Ölvorgänge unregelmäßig" geschrieben. 06.04.2021

      ich muss noch hinzufügen: Die erste Ölung bekommt er IMMER nach ca. 300m, also nicht 1/10 Strecke.

    • JotBe hat einen neuen Beitrag "Umfrage zur RehoilerIQ Android APP" geschrieben. 30.03.2021

      Zitat von Ingo im Beitrag #41
      Hi,
      umbenennen kann man sie nicht.
      Aber beim ersten Verbinden kann man einen beliebigen Namen vergeben wenn man einen Favoriten abspeichert.
      Um das nachträglich zu machen in den Einstellungen die Favoriten zurück setzen und dann neu verbinden.


      Hallo Ingo, das hat ja wunderbar geklappt. Jetzt weis ich auch immer mit welchem Mopped ich mich gerade verbinde. Die Verbindung per Bluetooth funktioniert jetzt sehr gut, nur bein Abspeichern/Ändern der Daten schreibt es immer noch meistens was falsches, aber nach mehrmaliger Neueingabe funktioniert es dann.

    • JotBe hat einen neuen Beitrag "Umfrage zur RehoilerIQ Android APP" geschrieben. 26.03.2021

      Guten Morgen, so einen Adapter habe ich bestimmt nicht, und bin eigentlich froh, wenn ich nichts elektronisches machen muss und ich das Ding nicht unbedingt anfassen muss. deshalb die Frage. Aber wenn es in der App geht, dann umso besser, danke Euch

    • JotBe hat einen neuen Beitrag "Umfrage zur RehoilerIQ Android APP" geschrieben. 25.03.2021

      Danke Ingo. werde das mal versuchen. Hoffe, ich bekomme die dann auch wieder verbunden und alle Einstellungen sind noch da (hatte ja einige Probleme damit). Ist mir noch gar nicht aufgefallen, dass man einen Namen vergeben kann beim neu verbinden.

    • JotBe hat einen neuen Beitrag "Umfrage zur RehoilerIQ Android APP" geschrieben. 25.03.2021

      Hallo, eine Frage hätte ich noch. Kann man die in der App gespeicherten BT-Empfänger umbenennen um besser dem jeweiligen Mopped zuzuordnen?

    • JotBe hat einen neuen Beitrag "Umfrage zur RehoilerIQ Android APP" geschrieben. 19.03.2021

      Ok, der Fehler lag in meinem Playstore. Nach leeren des Cache und Daten konnte ich updaten auf V3.1.21065

    • JotBe hat einen neuen Beitrag "Umfrage zur RehoilerIQ Android APP" geschrieben. 18.03.2021

      Hallo,
      ich habe auf meinem Android 10 die alte Version 10-04-2020 V2.0.0.570 drauf. im PlayStore kommt die neue Version, aber es wird angezeigt dass bereits installiert. Habe diese aber nirgends gefunden und eine aktualiesierungsmöglichkeit gibts wohl auch nicht?

    • JotBe hat einen neuen Beitrag "Vorstellung" geschrieben. 16.10.2020

      deshalb die Scottoiler-Düse. Die ist elastisch und hat immer den richtigen "Anpressdruck" und beim Rückwärsschieben passiert auch nichts

    • JotBe hat einen neuen Beitrag "Vorstellung" geschrieben. 14.10.2020

      Hallo und willkommen. Doppeldüse ist eigentlich nicht nötig, die meisten hier haben Erfahrung mit einfachen Düsen und das sehr gute. ICH habe die Düse vom Scottoiler (2,50€) verwendet. Ein Stück PKW-Bremsleitung genommen, am Eingang innen etwas angefast und die Kanüle da reingesteckt. So kann man diese sauber an einen Anschluß anschrauben, in Richtung biegen und die Kanüle ist elastisch und wird beim Radaus-/Einbau nicht verbogen. Öl kann alles genannte genommen werden. Habe das Scott-Öl blau schon verwendet, ist abner im Sommer sehr dünnflüssig. Mit Kettensägeöl habe ich gute erfahrungen gemacht, lässt sich auch gut abreiben [[File:62551.jpg|none|auto]]

    • JotBe hat einen neuen Beitrag "Eingestellte Daten konnen nicht geändert werden" geschrieben. 18.09.2020

      Was ich nicht so richtig kapiere: Warum ist das BT-Modul schuld, dass ich nicht mit der App schreiben kann, aber jederzeit lesen und z.B. Pumpe ansteuern kann? Das würde doch bedeuten, dass die Verbindung da ist?

    • JotBe hat einen neuen Beitrag "Welche Öl Pumpe?" geschrieben. 14.09.2020

      Falls jemand eine DelOrto-Pumpe braucht, ich habe noch eine neuwertige mit Stecker hier rumliegen. War nur kurz zu Testzwecken in Betrieb

    • JotBe hat einen neuen Beitrag "Eingestellte Daten konnen nicht geändert werden" geschrieben. 04.09.2020

      Guten Morgen. Das mit dem Timeout habe ich schon wo gelesen. Aber auch nach schnellem speichern geht nichts. Habe jetzt Reset gemacht. Dieser hat Standart 1880mm Radumfang und alle 8000m 1 Tropfen Öl. Ist mir etwas lang, aber mache dann eben öfters mal den Regenmodus rein.
      Nach dem Reset konnte ich zwar z.B. den Ölabstand auf 7000m ändern, aber beim Speichern steht dann im Radumfang plötzlich 0. Ändere ich wiederum diesen, ist plötzlich der Ölabstand bei 8m! Oder ändere ich die LED-Einschaltdauer sind die anderen Werte wieder total daneben. Fahre ich mal mit "Standart" Einstellung.
      Schade, der Öler in meinem anderen Mopped funktioniert seit über 2 Jahren problemlos (von zeitweiligen BT-Verbindungsschwierigkeiten abgesehen). Deshalb habe ich an meiner neuen mir auch das Teil gegönnt und extra sauber eingebaut mit wasserdichten Steckverbindern, kaumsichtbarer, unkaputtbaren Schlauchleitung in der Schwinge mit der Hoffnung, dass es mindestens 10 Jahre hält Jetzt macht die Elektronik etwas Probleme.
      Mal sehen wie es sich entwickelt, vielen Dank für die Hilfe
      Grüsse Jürgen

    • JotBe hat einen neuen Beitrag "Eingestellte Daten konnen nicht geändert werden" geschrieben. 03.09.2020

      Ok, vielen Dank. Hast recht, hätte ich selbst finden können. Ich schau morgen mal nach der Version. Grüße in die schöne Schweiz vom Schwarzwald

    • JotBe hat einen neuen Beitrag "Eingestellte Daten konnen nicht geändert werden" geschrieben. 03.09.2020

      Und noch den welche die App vom IQ liest und nicht verändert werden kann

    • JotBe hat einen neuen Beitrag "Eingestellte Daten konnen nicht geändert werden" geschrieben. 03.09.2020

      Reset geht wie?
      Habe einen Screenshot. Kann das oben auch die Version sein?

    • JotBe hat einen neuen Beitrag "Eingestellte Daten konnen nicht geändert werden" geschrieben. 03.09.2020

      Hallo Turboschleicher, danke für Deine Antwort. Dete hat mir freundlicherweise vor 10 Wochen den IQ11 und das BT Modul zukommen lassen. Keine Ahnung welche Version. Hat von Anfang an diese Probleme gehabt, ist dann aber nach ein paar Versuchen gegangen und der Öler hat gut funktioniert. Bis ich leider einen Wert verändern wollte. Gibt es eine Möglichkeit, die Automatik abzuschalten und alle paar Km mit dem Taster die Pumpe zu betätigen, bis es eine Lösung gibt?

Empfänger
JotBe
Betreff:


Text:

Melden Sie sich an, um die Kommentarfunktion zu nutzen


Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de
Datenschutz